Ayuda del controlador de la impresora

Bienvenido al Sistema de ayuda para el controlador de la impresora. Seleccione un tema de la ayuda haciendo clic en el elemento.

Ficha Diseño

Ficha Papel

Ficha Gráficos

Ficha Opciones adicionales

Ficha Impresora

Ficha Información acerca de la impresora

Consulte los vínculos para adquirir el material que precise, descargando el último controlador y el registro de usuario en línea.


Layout page

Ficha Diseño

La página Diseño permite a los usuarios seleccionar distintas opciones de impresión, como Orientación del papel, varias páginas por hoja, póster, impresión de folletos, impresión a doble cara. impresión a doble cara.

NOTA:

Las opciones de Impresión de folletos e Impresión a doble cara de la Ficha Diseño están disponibles la opción de Impresión a doble cara de la Ficha Diseño está disponible sólo cuando la opción seleccionada de Tamaño de papel es .

Temas relacionados

Tipo de diseño

Orientación del papel

Varias páginas por cada cara

Impresión de pósters

Impresión de folletos

Impresión a doble cara

Impresión a doble cara

Favoritos


Paper page

Ficha Papel

Haga clic en la Ficha Papel para establecer diversos parámetros, como número de copias, Tamaño, Fuente y Tipo de papel.

Temas relacionados

Copias

Intercalar

Opciones de papel

Impresión a escala

Cuadro de diálogo Configuración de papel personalizada

Favoritos


Graphics page

Ficha Gráficos

La Ficha Gráficos define los parámetros gráficos para la impresión.

Temas relacionados

Resolución Calidad

Modo Imagen

Modo de color

Compresión de trama

Modo Ahorro de tóner

Oscuridad

Opciones TrueType

Cuadro de diálogo Opciones avanzadas

Favoritos


Ficha Opciones adicionales

La Ficha Opciones adicionales permite seleccionar marcas de agua, superposiciones y otras opciones de impresión.

Temas relacionados

Selección de marcas de agua

Selección de superposición

Opciones de salida

Cuadro de diálogo Editar marcas de agua

Cuadro de diálogo Editar superposiciones

Cuadro Configuración del trabajo

Favoritos


Ficha Impresora

La siguiente opción depende de los accesorios y elementos disponibles para la impresora.

Temas relacionados

Configuración de las opciones de la impresora


Ficha Acerca de

Muestra el copyright y el número de versión del controlador.

Botones de la ficha Información acerca de la impresora


Botones de la ficha Información acerca de la impresora

El botón Adquirir consumibles dispone de hipervínculos a la página web del apartado para adquirir productos. El botón Web dispone de hipervínculos al sitio web en el que se pueden ver los controladores más actuales. Debe disponer de una conexión a Internet y de un navegador web para acceder a estos vínculos.

Ficha Información acerca de la impresora


Cuadro de diálogo Opciones avanzadas

Este cuadro de diálogo permite a los usuarios seleccionar opciones avanzadas.

Temas relacionados

Compresión de trama

Opción de escala de grises

Modo Ahorro de tóner

Opciones TrueType

Imprimir todo el texto en oscuro

Imprimir todo el texto en negro

Ficha Gráficos


Impresión de folletos

NOTA:

Esta opción se encuentra disponible sólo cuando la Opción Tamaño seleccionada en la Ficha Papel es .

La opción Impresión de folletos permite seleccionar el tipo de folleto que desea obtener. El valor predeterminado depende del tamaño de papel seleccionado en ese momento.

Ficha Diseño


Intercalar

Esta opción ordena automáticamente las copias al realizar más de dos copias. Por ejemplo, si realiza 2 copias de un documento de 5 páginas, la impresora imprime el documento en el orden de las páginas 1 a 5 de la primera copia y las páginas 1 a 5 de la segunda copia. Si no selecciona esta opción, la impresor a imprime el documento en el orden de 1 a 1, 2 a 2, hasta 5 a 5, por lo que tendrá que ordenar el documento tras la impresión.

Ficha Papel


Ajuste de color/Corresp. color

Usar los reguladores Brillo/Contraste es la manera más fácil de realizar ajustes básicos del rango de tonos de la imagen. Estos reguladores ajustan todos los valores de píxel en la imagen a la vez: resaltados, sombras y tonos medios.

El regulador Saturación permite ajustar la intensidad de una imagen.

Los reguladores de balance de color (Cian-Rojo, Magenta-Verde y Amarillo-Azul) permiten cambiar la mezcla de colores de una imagen.

Perceptual
Este valor es el más adecuado para imágenes fotográficas o escaneadas cuando se buscan gradaciones suaves.

Saturación
Este valor es el más adecuado para gráficas o tablas para presentaciones, donde lo más importante es que los colores sean vivos y contrasten bien entre ellos, más que obtener un color específico.

Colorimétrico
Este valor es el más indicado para logotipos u otras imágenes que requieran unos colores muy precisos.

La opción Color RGB determina cómo se gestionan los colores.

- Estándar
Este modo es el ajuste usado habitualmente (el ajuste por defecto).
El tono de color de este modo es el más parecido al de un monitor estándar (monitor sRGB).
Para obtener un resultado óptimo, cambie la temperatura de color del monitor a 6500 K y el valor de gamma a 2,2.

- Vivo
Este modo resulta apropiado para la impresión de datos y gráficas de presentación.
El tono de color de este modo produce imágenes en un color más vivo que las del modo Estándar.

- Dispositivo
Este modo es adecuado para imprimir líneas finas, caracteres pequeños y dibujos en color.
El tono de color de este modo puede ser distinto al del monitor.
Los colores de tóner puros se utilizan para la impresión de colores cian, magenta y amarillo.

Temas relacionados

Modo de color

Ficha Gráficos


Config. copias

Config. copias permite a los usuarios definir copias para Color y copias para Escala de grises cuando se impriman copias intercaladas del documento.

Temas relacionados

Modo de color

Ficha Gráficos


Modo de color

Modo de color permite al usuario imprimir una imagen en color o en grises. El valor predeterminado es Color.

La correspondencia del color permite que los colores impresos coincidan con los que se ven en pantalla. El valor predeterminado es Desactivado. Puede seleccionar otro tipo de correspondencia del color escogiendo la opción adecuada en el menú desplegable Correspondencia de color. Las opciones son:

Perceptual
Este valor es el más adecuado para imágenes fotográficas o escaneadas cuando se buscan gradaciones suaves.

Saturación
Este valor es el más adecuado para gráficas o tablas para presentaciones, donde lo más importante es que los colores sean vivos y contrasten bien entre ellos, más que obtener un color específico.

Colorimétrico
Este valor es el más indicado para logotipos u otras imágenes que requieran unos colores muy precisos.

NOTA:

La correspondencia del color no está disponible en el entorno Windows 95 / NT 4.0.

Temas relacionados

Especificaciones de color

Ajuste de color/Corresp. color

Config. copias

Ficha Gráficos


Confirmar la superposición de páginas al imprimir

Utilice la casilla de verificación Confirmar la superposición de páginas al imprimir si desea recibir una notificación cuando un trabajo de impresión esté empleando una superposición de páginas. El siguiente cuadro de diálogo consultará al usuario si desea emplear esta opción o no.

Cuadro de diálogo Editar superposiciones


Copies

Copias

La opción Copias permite seleccionar el número de copias sin intercalar que desea imprimir. El número predeterminado es 1, y el máximo es 999. Puede escribir el número de copias directamente o usar las flechas arriba y abajo para especificar un número.

NOTA:

Este parámetro de configuración es independiente de la selección de copias que aparezca en el cuadro de diálogo para imprimir desde la aplicación de software.

Ficha Papel


Marcas de agua actuales

Agregar

Permite realizar y guardar las marcas de agua tras rellenar la cadena de texto, editar la información sobre fuentes y seleccionar una orientación de texto.

NOTA:

El número máximo de marcas de agua que pueden guardarse es 32. Una vez alcanzado este límite, el botón Agregar no estará disponible.

Actualizar

Permite modificar una marca de agua existente.

Eliminar

Permite eliminar la marca de agua seleccionada.

Cuadro de diálogo Editar marcas de agua


Nombre personalizado

Los tamaños de papel personalizados se muestran en Nombre de papel personalizado. Actualizar o Eliminar el tamaño de papel personalizado.

Cuadro de diálogo Configuración de papel personalizada


Cuadro de diálogo Configuración de papel personalizada

Este cuadro de diálogo permite controlar los tamaños del papel de forma personalizada.

Temas relacionados

Nombre de papel personalizado

Nombre personalizado

Tamaño de papel personalizado

Ficha Papel


Nombre de papel personalizado

Agregar

Permite crear y guardar Páginas personalizadas cuando el usuario introduce el nombre y edita la información sobre el tamaño.

NOTA:

El número máximo de Páginas personalizadas que pueden guardarse es 32. Alcanzado este número, el botón Agregar se difuminará y no se encontrará disponible.

Actualizar

Permite modificar una página personalizada existente.

Eliminar

Elimina la página personalizada seleccionada.

Cuadro de diálogo Configuración de papel personalizada


Imprimir todo el texto en oscuro

Al seleccionar Imprimir todo el texto en oscuro, todos los caracteres de doble byte del documento se imprimen en un tono más oscuro del que se emplea en una impresión normal.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Oscuridad

Esta opción ajusta la densidad de tóner de las salidas de impresión. Los valores son Normal, Clara y Oscura. El valor predeterminado es Normal.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Impresión a doble cara

NOTA:

Esta opción se encuentra disponible sólo cuando la Opción Tamaño seleccionada en la Ficha Papel es .

El valor predeterminado es Configuración de la impresora.

▪ Configuración de la impresora:

El valor predeterminado es Ninguno.

▪ Ninguno:

Se imprime sólo en una cara de la página.

▪ Margen largo:

El documento se imprime de manera que se puede encuadernar a lo largo del margen largo de la página y puede leerse pasando las páginas de izquierda a derecha, como un libro. Si opta por la orientación horizontal del documento y selecciona Margen largo, el documento se puede encuadernar por el margen largo y se lee pasando las páginas desde abajo hacia arriba, como un bloc de notas.

▪ Margen corto:

El documento se imprime de manera que se puede encuadernar a lo largo del margen corto del papel y puede leerse pasando las páginas de la parte inferior hasta la superior, como un bloc de notas. Si opta por la orientación horizontal y selecciona Margen corto, el documento se puede encuadernar por el margen corto y se lee pasando las páginas de izquierda a derecha, como un libro.

Impresión dúplex inversa permite invertir el orden de las páginas impresas a dos caras.

NOTA:

Configuración de la impresora e Impresión dúplex inversa no se admite en Impresión a doble cara (manual).

NOTA:

Configuración de la impresora no se admite en Impresión a doble cara (manual).

NOTA:

Impresión dúplex inversa no se admite en Impresión a doble cara (manual).

NOTA:

En Impresión a doble cara (manual), cuando la impresora deja de imprimir, siga los pasos que se muestran en la imagen de la pantalla del ordenador.

Ficha Diseño


Cuadro de diálogo Editar superposiciones

Permite activar o crear superposiciones para la salida de impresión.

Temas relacionados

Lista de superposiciones

Funciones de superposición

Confirmar la superposición de páginas al imprimir

Ficha Opciones adicionales


Cuadro de diálogo Editar marcas de agua

El cuadro de diálogo Editar marcas de agua permite activar o desactivar la función de marcas de agua. Asimismo, es posible crear y guardar marcas de agua nuevas. En el área de presentación preliminar en la parte derecha de la lista se muestra el aspecto que tendrá la página cuando se imprima.

Temas relacionados

Marcas de agua actuales

Mensaje de marcas de agua

Ángulo del mensaje

Atributos de fuente

Ficha Opciones adicionales


Favorites

Favoritos

Favoritos permite guardar la configuración actual del controlador (por ejemplo, la orientación y la fuente del papel) en caso de que desee volver a emplearla.Para mayor comodidad, la opción, Favoritos se puede seleccionar y guardar desde la mayoría de las fichas del controlador de la impresora. Asimismo, es posible restablecer los valores predeterminados del controlador de la impresora seleccionando <Impresora predeterminada> de la lista desplegable Favoritos.

Guardar favoritos

Acceda al controlador de la impresora. Seleccione los valores de configuración que desee. En el cuadro de diálogo Favoritos escriba el nombre de los parámetros de configuración seleccionados (por ejemplo Documento de la empresa o Manual del usuario).
Haga clic en Guardar. Los parámetros de configuración actuales del controlador se almacenan al guardar Favoritos. El controlador de la impresora recordará estos parámetros para poder emplearlos en el futuro con el nombre que se ha especificado.

NOTA:

El número máximo de parámetros que pueden guardarse es 32. Alcanzado este número, el botón Guardar se difuminará y no se encontrará disponible.

Emplear favoritos

Acceda a la interfaz de usuario del controlador de impresora. Seleccione el ítem deseado en la lista desplegable Favoritos. Haga clic en Aceptar. Ahora la impresora debe imprimir de acuerdo con los valores de configuración establecidos en Favoritos.

Eliminar favoritos

Elimine los valores de configuración que desee.


Fit to Page

Ajustar a página

La opción Ajustar a página permite reducir o aumentar el documento para ajustarse al tamaño de la página seleccionada. Puede optar por cualquier tamaño de papel admitido desde el menú desplegable Ajustar a página.

Temas relacionados

Impresión a escala

Ficha Papel


Font Attributes

Atributos de fuente

Permite a los usuarios establecer los detalles sobre las fuentes.

Nombre

Permite seleccionar el nombre de la fuente.

Estilo

Permite seleccionar el estilo de la fuente.

Tamaño

Permite al usuario seleccionar el tamaño de la fuente de 8 a 400 caracteres por pulgada.

Color

Permite seleccionar el color de la fuente.

Oscuridad

Permite a los usuarios seleccionar la oscuridad.

Cuadro de diálogo Editar marcas de agua


Opción de escala de grises

Mejora de escala de grises permite a los usuarios conservar los detalles de las fotos de naturaleza, y mejorar el contraste y la legibilidad entre los colores de escala de grises cuando se imprimen documentos en color en escala de grises.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Image Mode

Modo Imagen

El Modo Imagen permite a los usuarios mejorar sus impresiones.

Ficha Gráficos


Message Angle

Ángulo del mensaje

Permite al usuario modificar el ángulo de la marca de agua de -90 a +90 grados.

Cuadro de diálogo Editar marcas de agua


Multiple Pages per Side

Varias páginas por cada cara

Varias páginas por cada cara permite especificar el número de páginas que desean imprimirse por cada cara. El valor predeterminado es 1 y las opciones disponibles son las siguientes:

1

2

4

6

9

16

Orden de las páginas

Selecciona el orden y la ubicación de las páginas en la hoja.

NOTA:

Si se ajusta la opción Varias páginas por cada cara a 1, la opción Orden de las páginas se difumina y no se encuentra disponible.

La casilla de verificación Imprimir bordes de página permite imprimir los bordes que rodean cada página de la hoja.

NOTA:

Si se ajusta la opción Varias páginas por cada cara a 1, la opción Imprimir bordes de página se difumina y no está disponible.

Ficha Diseño


Orientación del papel

La opción Orientación del papel permite seleccionar la dirección del papel impreso. La opción predeterminada es Vertical. Para seleccionar otra Orientación del papel, haga clic en el botón de opción correspondiente. Las posibles opciones se enumeran a continuación:

▪ Vertical: imprime un página con mayor longitud que anchura.

▪ Horizontal: imprime un página con mayor anchura que longitud.

El usuario puede variar la orientación de vertical a horizontal con la opción Girar.

Ficha Diseño


Output Options

Opciones de salida

La opción Orden de impresión permite definir qué páginas desea imprimir y en qué orden. La opción predeterminada es Normal (1, 2, 3). Para seleccionar otro Orden de impresión, seleccione la opción adecuada de la lista desplegable Orden de impresión. Las posibles opciones se enumeran a continuación:

▪ Normal (1, 2, 3) (de la primera página a la última)

▪ Invertir todas las páginas (3, 2, 1) (de la última página a la primera)

▪ Imprimir páginas impares (sólo las páginas impares)

▪ Imprimir páginas pares (sólo las páginas pares)

Volver a imprimir tras atasco de papel permite al usuario seleccionar si desea que la impresora vuelva a imprimir la última página impresa una vez solucionado el atasco. La opción predeterminada es que no esté marcado.

Seleccione Página de información para imprimir una hoja que indique el nombre de la impresora, el usuario de la red y el nombre de la tarea antes de imprimir el documento. Cuando varios usuarios envían documentos a la misma impresora, esta opción permite encontrar fácilmente un documento en la bandeja de salida.

Al seleccionar Usar fuentes de la impresora, la impresora utiliza las fuentes almacenadas en la memoria (fuentes residentes) para imprimir el documento, en lugar de descargar las fuentes usadas en el documento. Dado que descargar fuentes requiere tiempo, la selección de esta opción puede acelerar la impresión. Si utiliza fuentes de la impresora, la impresora intentará hacer coincidir las fuentes usadas en el documento con las que tiene almacenadas en su memoria. Sin embargo, si usa fuentes muy distintas a las residentes en la impresora, la salida impresa será también muy distinta a la apariencia que tenía el documento en la pantalla.

Seleccione Guardar para superposición para guardar el documento como archivo de formulario (C:\FORMOVER\*.FOM). Una vez seleccionada esta opción, el controlador de impresora solicita cada vez que se imprime el nombre del archivo y la ruta de destino. Si desea predefinir el nombre del archivo y especificar la ruta, haga clic en el botón del área de salida, teclee el nombre y ajuste la ruta.

Solicitar desplazamiento imprime los distintos juegos de copias de impresión con un ligero desplazamiento entre sí.

Grapar sólo está disponible si el usuario selecciona el Módulo de acabados multiusos en Acabados opcionales de la ficha Impresora.

Ficha Opciones adicionales


Overlay List

Lista de superposiciones

Permite visualizar las superposiciones que se han guardado en ese momento.

Cuadro de diálogo Editar superposiciones


Overlay Operations

Funciones de superposición

Cargar superposición permite introducir una superposición que va a imprimirse en el documento.

Crear superposición permite crear una superposición. El siguiente trabajo de impresión se convertirá en una superposición que se imprimirá en los documentos. La superposición ya se puede crear y, desde ese mismo instante, puede cancelar la superposición con el botón Cancelar creación de superposiciones. Al pulsar el botón Aceptar, el usuario acepta el nombre y la configuración de la superposición.

Después de seleccionar la creación de la superposición, el usuario envía un trabajo de impresión y el siguiente cuadro de diálogo le solicitará si desea crear la superposición o no. Si selecciona Cancelar, el proceso de superposición se verá interrumpido.

Eliminar superposición permite borrar una superposición. Aparecerá un mensaje que le solicitará que confirme el proceso de borrado de la superposición.

Cuadro de diálogo Editar superposiciones


Overlay selection

Selección de superposiciones

La lista desplegable Superposición permite seleccionar una superposición. Una superposición es un documento de una página que puede tener texto y gráficos, como una dirección comercial o un logotipo.

Temas relacionados

Cuadro de diálogo Editar superposiciones

Ficha Opciones adicionales


Tamaño de papel personalizado

El usuario puede especificar un tamaño de papel personalizado.

Cuadro de diálogo Configuración de papel personalizada


Paper Options

Opciones de papel

Tamaño permite seleccionar el tamaño del papel o del sobre que desea imprimir.

NOTA:

Es posible que el software de aplicación que está empleando anule este parámetro. En caso de que experimente problemas, compruebe que el software de la aplicación tiene configurado el mismo tamaño de papel que la impresora.

Al hacer clic en el botón Personalizado, aparecerá el cuadro de diálogo Configuración de papel personalizada y el usuario podrá definir un tamaño de papel.

Si opta por la selección automática en Fuente, la impresora seleccionará de manera automática la bandeja adecuada según el tamaño del papel. La opción predeterminada es Selección automática. El valor predeterminado es Selección automática.

▪ La opción Selección automática selecciona de manera automática la Fuente adecuada según el Tamaño.

▪ La opción Alimentador manual selecciona una impresión manual desde la bandeja del alimentador manual.

▪ La opción Bandeja multiusos selecciona la bandeja multiusos como Fuente.

▪ La Bandeja 1 selecciona la bandeja estándar de la impresora.

▪ Bandeja 1 y Bandeja 2 seleccionan la bandeja estándar de la impresora.

▪ La Bandeja 2 selecciona la bandeja de cinta opcional de la impresora. Esta opción sólo se encuentra disponible si selecciona la Bandeja 2 instalada en Bandeja opcional de la Ficha Impresora.

▪ La Bandeja 3 selecciona la bandeja de cinta opcional de la impresora. Esta opción sólo se encuentra disponible si selecciona la Bandeja 2, 3 instalada en Bandeja opcional de la Ficha Impresora.

▪ La Bandeja 4 selecciona la bandeja de cinta opcional de la impresora. Esta opción sólo se encuentra disponible si selecciona la Bandeja 2, 3, 4 instalada en Bandeja opcional de la Ficha Impresora.

▪ Bandeja 3 y Bandeja 4 seleccionan la bandeja opcional de la impresora. Esta opción sólo está disponible si el usuario selecciona la Bandeja 3 y la Bandeja 4 en la Bandeja opcional de la Ficha Impresora.

Emplee la lista desplegable Tipo para seleccionar el tipo de papel que va a introducir en la bandeja desde la que desea imprimir.

La selección Primera página especifica la fuente de papel para la primera página del trabajo de impresión. Las opciones disponibles son <Ninguna> y los valores en la fuente de papel. El valor predeterminado es <Ninguna>.

NOTA:

Las bandejas pueden no ser compatibles en todos los modelos.

Ficha Papel


Impresión de pósters

Impresión de pósters permite imprimir muchas versiones de varias hojas de la página.

La opción Diseño de página permite seleccionar el número de páginas que desea obtener al imprimir un póster. Por ejemplo, con la opción Póster <2 x 2> se obtienen 2 páginas horizontales y 2 verticales, un total de 4 páginas. La opción predeterminada es Póster <2 x 2>.

Otras disposiciones de póster disponibles son:

Póster <2 x 2>

Póster <3 x 3>

Póster <4 x 4>

Póster <6 x 6>

Personalizado

Ficha Diseño


Print All Text Black

Imprimir todo el texto en negro

Al seleccionar Imprimir todo el texto en negro, todo el texto del documento se imprime en negro, independientemente del color que aparezca en la pantalla. Si esta opción no está seleccionada, los textos en color se imprimirán en escala de grises.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Cuadro Configuración del trabajo

El cuadro de diálogo Configuración del trabajo permite seleccionar cómo imprimir o guardar el archivo de impresión utilizando la unidad de disco duro opcional. Seleccione el ajuste que desee entre los siguientes:

Normal
Selecciónelo para imprimir normalmente, sin guardar los documentos en el disco duro. Marque la casilla Guardar en disco duro para guardar el documento en el disco duro después de imprimirlo. El documento guardado puede imprimirse en cualquier momento desde el panel de control de la impresora o desde el PC.

Prueba
Este ajuste está disponible cuando se realizan más de dos copias. La impresora imprime la primera copia y espera para darle tiempo a comprobar si hay algún problema. Después de la comprobación, puede continuar imprimiendo el resto de copias. Si desea guardar el archivo en el disco duro después de la impresión de prueba, marque la casilla Guardar en disco duro.

Confidencial
Seleccione este ajuste para enviar sus documentos confidenciales o privados al disco duro con una contraseña, a fin de evitar que otros usuarios puedan acceder a ellos. Para imprimir el documento, deberá introducir la contraseña. Después de imprimirse, el documento se borra del disco duro. Si desea guardar el archivo en el disco duro una vez impreso, marque la casilla Guardar en disco duro.

Guardar
Seleccione este ajuste para guardar un documento en el disco duro sin imprimirlo. Cuando imprima el documento utilizando el panel de control, deberá introducir la contraseña. Utilice este ajuste cuando guarde un documento confidencial o privado. Marque la casilla Guardar en disco duro público para guardar un documento en el disco duro sin imprimirlo. Un documento guardado utilizando este ajuste puede imprimirlo cualquier usuario sin necesidad de introducir la contraseña. Utilice este ajuste para guardar documentos públicos.

Spool
Esta opción puede resultar útil para gestionar grandes cantidades de datos. Si selecciona este ajuste, el documento se envía a la cola del disco duro y se imprime desde allí, reduciendo así la carga de trabajo del ordenador.

Program. de impresión
Seleccione este ajuste para imprimir el documento a la hora especificada. Si se ajusta la hora a las 23:00, cuando la impresora apenas se utiliza, el documento se guarda en el disco duro y se imprime a esa hora.

Las opciones de Propiedades de la tarea disponibles son las siguientes.

Usuario
Introduzca el identificador del usuario. Puede utilizarse cuando se imprime el archivo a una hora posterior o para encontrar el archivo guardado utilizando el panel de control de la impresora.

Tarea
Introduzca el nombre de la tarea de impresión. Puede utilizarse cuando se imprime el archivo a una hora posterior o para encontrar el archivo guardado utilizando el panel de control de la impresora.

Contraseña
Introduzca la contraseña que se utilizará para el ajuste Confidencial. Esta opción sólo está disponible cuando se selecciona Confidencial o Guardar sin marcar la casilla Guardar en disco duro público. Si define una contraseña para un archivo, deberá introducirla para poderlo imprimir o borrar.

Imprimir a las
Seleccione este ajuste para especificar la hora a la que se iniciará la impresión. Este ajuste sólo puede utilizarse si se selecciona Retraso.

Ficha Opciones adicionales


Configuración de las opciones de la impresora

La opción Bandeja opcional indica la fuente de papel opcional que se ha instalado en la impresora.

NOTA:

Si selecciona la bandeja opcional, esta opción se encontrará disponible en Fuente y Primera página en Opciones de papel de la Ficha Papel.

Bandeja opcional especifica cualquier fuente de papel opcional que se haya instalado en la impresora. Los valores disponibles son Bandeja 3, Bandeja 4 y <Ninguna>.

NOTA:

Si se selecciona Bandeja 3, Bandeja 4, estará disponible en Fuente de papel y Primera página, en las Opciones de papel de la Ficha Papel.

Seleccione la casilla Corrección por altura elevada si se encuentra en un área de gran altura para ajustar el tóner.

La unidad dúplex especifica la unidad de impresión a doble cara instalada en la impresora.

La casilla de verificación Ahorro de energía permite a la impresora pasar al modo en espera.

Seleccione el cuadro Unidad de disco duro opcional si ha instalado el disco duro opcional en la impresora.

Si ha instalado un módulo de acabados opcionales en la impresora, seleccione el Módulo de acabados multiusos.

Ficha Impresora


Compresión de trama

Compresión de trama permite a los usuarios seleccionar el método de compresión. Los métodos de compresión disponibles son Automático, Mínimo, Medio y Máximo. El valor predeterminado es Automático.

- Automático selecciona el método de compresión óptimo entre Mínimo y Medio.

- Mínimo selecciona un método de compresión sin pérdida de datos. La calidad de la impresión es alta ya que no se pierden datos durante la compresión.

- Medio selecciona un método de compresión con cierta pérdida de datos. La calidad de la impresión es mayor que con la opción Máximo y la velocidad es más alta que con la opción Mínimo.

- Máximo selecciona un método de compresión con cierta pérdida de datos. Aunque pueden perderse datos durante la compresión, la velocidad de impresión es más alta.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Reducir/aumentar

La opción Reducir/aumentar permite reducir y aumentar el tamaño de la impresión. El factor de la escala permite establecer el valor de reducción o ampliación utilizando un porcentaje en relación con la página original. El valor predeterminado es 100%. Los valores disponibles oscilan entre el 25% y el 400% en intervalos de 1%.

Temas relacionados

Impresión a escala

Ficha Papel


Resolución/Calidad

Resolución

Resolución define la calidad de la impresión de la manera más sencilla: número de puntos por pulgada (ppp).

Calidad

Calidad define la calidad de la impresión de la forma más sencilla.

Ficha Gráficos


Impresión a escala

Impresión a escala permite reducir y aumentar la página.

Reducir/aumentar

Ajustar a página

Las opciones de Impresión a escala se activan cuando la opción Tipo de salida de la página Diseño está configurada en “1 página por cara”.

Ficha Papel


Modo Ahorro de tóner

El parámetro Modo Ahorro de tóner permite al usuario ahorrar tóner de impresión cuando desee imprimir el borrador de un documento. Seleccione Desactivado para imprimir en Modo Normal y Activado para aplicar menor cantidad de tóner en la página cuando se imprime. El valor predeterminado es Configuración de la impresora. Desactivado.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Opciones TrueType

Los parámetros de Opciones TrueType determinan los datos que el controlador transmite a la impresora acerca de cómo imaginar (crear) el texto en el documento en cuestión.

Descargar como diseño

Cuando se selecciona esta opción, el controlador descarga cualquier fuente TrueType usada en el documento y que no estuviera almacenada (residente) en la impresora. Si, al imprimir un documento, detecta que las fuentes no se imprimieron correctamente, seleccione Descargar como mapa de bits y vuelva a enviar su trabajo de impresión. La opción Descargar como mapa de bits suele ser útil cuando se imprimen documentos de Adobe.

Descargar como mapa de bits

Cuando se selecciona esta opción, el controlador descarga como imágenes de bits cualquier fuente usada en el documento y que no estuviera almacenada (residente) en la impresora. Cuando se selecciona esta opción, el controlador descarga como mapa de bits cualquier fuente utilizada en el documento que no esté almacenada (residente) en la impresora. Si imprime un trabajo y las fuentes no aparecen correctamente en la página impresa, seleccione Descargar como mapa de bits y vuelva a enviar el trabajo. La opción Descargar como mapa de bits suele ser útil cuando se imprimen documentos de Adobe.

NOTA:

Los mapas de bits suelen necesitar más memoria y más tiempo de procesamiento, especialmente si son de gran tamaño.

Imprimir como gráficos

Cuando se selecciona esta opción, el controlador descarga todas las fuentes TrueType como gráficos. Esta opción es útil si no pueden imprimirse correctamente las fuentes TrueType.

Temas relacionados

Ficha Gráficos

Cuadro de diálogo Opciones avanzadas


Tipo de diseño

La opción Tipo de diseño permite seleccionar Varias páginas por cada cara, Impresión de pósters o Impresión de folletos.

Ficha Diseño


Mensaje de marcas de agua

Permite introducir la marca de agua que desea imprimir el usuario.

Sólo en la primera página: Imprime marcas de agua sólo en la primera página. Esta opción no está seleccionada por defecto.

Cuadro de diálogo Editar marcas de agua


Selección de marcas de agua

La lista desplegable Marcas de agua permite activar o desactivar la función de marcas de agua.

Temas relacionados

Cuadro de diálogo Editar marcas de agua

Ficha Opciones adicionales