Справка по драйверу принтера

Добро пожаловать в справочную систему драйвера принтера. Выберите нужный раздел справки.

Страница «Макет»

Страница «Бумага»

Страница «Графика»

Страница «Дополнительно»

Страница «Принтер»

Страница «О программе»

По вопросам закупки расходных материалов, загрузки последней версии драйвера и интерактивной регистрации пользователя обращайтесь по ссылкам.


Страница «Макет»

На странице Макет можно выбрать ориентацию, печать нескольких страниц на стороне, печать плаката, брошюры или двустороннюю печать. двусторонняя печать.

Примечание.

Параметры «Брошюра» и «Двусторонняя печать» на странице «Макет» доступны Параметр «Двусторонняя печать» на странице «Макет» доступен , только если для параметра «Размер бумаги» установлено значение .

См. также

Тип макета

Ориентация

Несколько страниц на стороне

Плакат

Брошюра

Двусторонняя печать

Двусторонняя печать

Набор настроек


Страница «Бумага»

На странице «Бумага» можно выбрать число копий, размер, источник и тип бумаги.

См. также

Копии

Разобрать по копиям

Параметры бумаги

Масштаб

Диалог «Нестандартный размер бумаги»

Набор настроек


Страница «Графика»

На странице «Графика» можно указать графические параметры задания.

См. также

Разрешение качество

Режим изображения

Цветовой режим

Растровое сжатие

Режим экономии тонера

Плотность

Параметры TrueType

Диалоговое окно «Дополнительные параметры»

Набор настроек


Страница «Дополнительно»

На странице «Дополнительно» можно выбрать параметры водяных знаков, наложений и порядка печати.

См. также

Выбор водяной знак

Выбор наложения

Параметры вывода

Диалог «Правка водяного знака»

Диалог «Правка наложения»

Диалоговое окно «Настройка задания»

Набор настроек


Страница «Принтер»

Выбор следующих параметров определяется наличием дополнительных приспособлений для принтера.

См. также

Конфигурация принтера


Страница «О программе»

Информация об авторском праве и номер версии драйвера.

См. также

Кнопки страницы «О программе»


Кнопки страницы «О программе»

Нажав на кнопку «Расходные материалы», вы попадете на веб-сайт разработчика, посвященный расходным материалам. Нажав на кнопку «Веб-сайт», вы попадете на веб-сайт разработчика, откуда можно загрузить обновленную версию драйвера. Для работы с этими веб-сайтами пользователь должен иметь интернет-браузер и быть подключенным к интернету.

См. также

Страница «О программе»


Диалоговое окно «Дополнительные параметры»

В этом диалоговом окне можно настроить дополнительные параметры.

См. также

Растровое сжатие

Параметры оттенков серого

Режим экономии тонера

Параметры TrueType

Затемнить текст

Печатать весь текст черным

Страница «Графика»


Брошюра

Примечание.

Этот параметр можно выбрать только тогда, когда для параметра «Размер» на странице «Бумага» установлено значение .

Параметр «брошюра» позволяет выбрать нужный тип брошюры. Значение по умолчанию зависит от установленного размера бумаги.

См. также

Страница «Макет»


Разобрать по копиям

При изготовлении нескольких копий эта опция автоматически сортирует их по комплектам. Например, если вы изготавливаете 2 копии 5-страничного документа, то принтер сначала напечатает страницы с 1 по 5 первой копии, а затем страницы с 1 по 5 второй копии. Если вы не выберете эту опцию, то принтер будет печатать документ в порядке страниц 1 и 1, 2 и 2, ..., 5 и 5, так что вам придется сортировать копии после печати.

См. также

Страница «Бумага»


Настройка цвета/Уравн. цветов

При помощи бегунков «Яркость» и «Контрастность» можно легко изменять диапазон тонов изображения. Они позволяют регулировать настройки всех точек изображения — ярких участков, теней и полутеней.

При помощи бегунка «Насыщенность» можно регулировать «живость» изображения.

Бегунки цветового баланса («Голуб. — красн.», «Пурп. — зелен.», «Желт. — синий») позволяют изменять смешение цветов на изображении.

«По восприятию»
Больше всего подходит для отсканированных или фотографических изображений, где необходимо использовать передачу полутонов.

«По насыщенности»
Больше всего подходит для деловой графики, например диаграмм, где более важна четкость и различие между цветами, чем их точный подбор.

«Колориметрический»
Больше всего подходит для печати логотипов и других изображений, где необходим точный подбор цветов.

Примечание.

Параметр «Цвет RGB» определяет передачу цветов.

«Стандартный»
Наиболее частое значение (режим по умолчанию).
Цветовой тон в этом режиме наиболее близок тону обычного монитора sRGB.
Для наилучшего качества изображения установите для монитора температуру цвета 6500 К и гамму 2,2.

«Яркий»
Этот режим можно использовать для печати графиков и данных для презентаций.
Цветовой тон этого режима позволяет получить более яркие изображения, чем в режиме «Стандартный».

«Устройство»
Этот режим лучше всего подходит для печати тонких линий, небольших символов и цветных рисунков.
Цветовой тон в этом режиме может отличаться от тона монитора.
Для печати голубого, пурпурного и желтого цветов используется только тонер соответствующего цвета.

См. также

Цветовой режим

Страница «Графика»


Настройка копий

Функция «Настройка копий» позволяет установить количество копий для цветной печати и печати в оттенках серого при использовании автоматического разбора по копиям.

См. также

Цветовой режим

Страница «Графика»


Цветовой режим

Параметр «Цветовой режим» позволяет выбирать печать цветных или черно-белых изображений. По умолчанию используется значение «Цвет».

Параметр «Уравн. цветов» позволяет соотнести цвета, которые отображаются на экране, с цветами распечатанного документа. Значение по умолчанию — «Выкл.». Нужное значение уравнивания цветов можно выбрать из выпадающего списка «Уравн. цветов». Можно выбрать следующие значения:

«По восприятию»
Больше всего подходит для отсканированных или фотографических изображений, где необходимо использовать передачу полутонов.

«По насыщенности»
Больше всего подходит для деловой графики, например, диаграмм, где более важна четкость и различие между цветами, чем их точный подбор.

«Колориметрический»
Больше всего подходит для работы с логотипами компаний и другими изображениями, где необходим точный подбор цветов.

Примечание.

Уравнивание цветов не применяется при работе в ОС Windows 95 / NT4.0.

См. также

Параметры цвета

Настройка цвета/Уравн. цветов

Настройка копий

Страница «Графика»


Подтверждать наложение при печати

Установите флажок «Подтверждать наложение при печати», если вы хотите получать уведомление при использовании наложения в задании на печать. В этом случае будет выдаваться диалоговое окно с запросом на использование наложения.

См. также

Диалог «Правка наложения»


Копии

Параметр «Копии» позволяет выбрать, сколько неразобранных копий нужно напечатать. По умолчанию печатается одна копия. Можно напечатать до 999 копий. Количество копий можно ввести в поле или установить при помощи стрелок.

Примечание.

Этот параметр не зависит от значения параметра «Копии» в диалоговом окне печати приложения.

См. также

Страница «Бумага»


Текущие водяные знаки

Добавить

Позволяет создать и сохранить водяной знак. Для этого необходимо ввести текстовую строку, указать информацию о шрифте и выбрать наклон текста.

Примечание.

Можно сохранить до 32 водяных знаков. После этого кнопка « Добавить» станет недоступной.

Обновить

Позволяет изменить существующий водяной знак.

Удалить

Позволяет удалить выбранный водяной знак.

См. также

Диалог «Правка водяного знака»


Название

Введите название нестандартного размера бумаги. После этого укажите высоту и ширину бумаги, нажмите на кнопку «Добавить» и сохраните изменения. Затем нажмите на кнопку OK. Новый размер бумаги теперь выводится в списке Нестандартные размеры. Можно обновить или удалить выбранный нестандартный размер.

См. также

Диалог «Нестандартный размер бумаги»


Диалог «Нестандартный размер бумаги»

В этом диалоге можно установить нестандартный размер бумаги.

См. также

Нестандартные размеры

Название

Нестандартный размер бумаги

Страница «Бумага»


Нестандартные размеры

Добавить

Позволяет создавать и сохранять нестандартные размеры бумаги. Для этого нужно указать название, а также ширину и высоту.

Примечание.

Можно сохранить до 32 нестандартных размеров. После этого кнопка «Добавить» станет недоступной.

Обновить

Позволяет изменить существующий нестандартный размер бумаги.

Удалить

Позволяет удалить выбранный нестандартный размер бумаги.

См. также

Диалог «Нестандартный размер бумаги»


Затемнить текст

Если установлен флажок Затемнить текст, двухбайтовые символы в документе печатаются темнее, чем в стандартном режиме.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Плотность

Параметр Плотность регулирует плотность тонера на печатаемых страницах. Можно выбрать значения «Обычный», «Светлый» и «Темный». Значение по умолчанию - «Обычный».

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Двусторонняя печать

Примечание.

Этот параметр можно выбрать только тогда, когда для параметра «Размер» на странице «Бумага» установлено значение .

По умолчанию выбран вариант «параметры принтера».

▪ «Параметры принтера»

По умолчанию установлено значение «Нет».

▪ «Нет»

Печать выполняется только на одной стороне бумаги.

▪ «Длинная кромка»

Документ печатается таким образом, чтобы его можно было переплести по длинному краю и читать, переворачивая страницы справа налево, как книгу. При выборе альбомной ориентации и значения «длинная кромка» напечатанный документ можно будет сшить по длинному краю и читать его, переворачивая страницы снизу вверх, как календарь.

▪ Короткая кромка.

Документ печатается таким образом, чтобы его можно было переплести по короткому краю и читать, переворачивая страницы снизу вверх, как календарь. При выборе альбомной ориентации и значения «короткая кромка» напечатанный документ можно будет сшить по короткому краю и читать его, переворачивая страницы справа налево, как книгу.

Параметр 2-сторонний в обратном порядке позволяет установить обратный порядок двусторонней печати.

Примечание.

Функция «Настройки принтера» и функция обратной двусторонней печати не поддерживаются при двусторонней печати (в ручном режиме).

Примечание.

Функция «Настройки принтера» не поддерживается при двусторонней печати (в ручном режиме).

Примечание.

Функция обратной двусторонней печати не поддерживаются при двусторонней печати (в ручном режиме).

Примечание.

Для двусторонней печати (в ручном режиме): когда принтер прекратит печать, следуйте инструкциям на экране компьютера.

См. также

Страница «Макет»


Диалог «Правка наложения»

Позволяет создавать и использовать наложения для печати.

См. также

Список наложений

Действия с наложениями

Подтверждать наложение при печати

Страница «Дополнительно»


Диалог «Правка водяного знака»

В диалоге «Правка водяного знака» можно включить или отключить водяной знак. Здесь же можно создавать и сохранять новые водяные знаки. В области просмотра справа от списка можно видеть, как будет выглядеть напечатанная страница.

См. также

Текущие водяные знаки

Текст водяного знака

Наклон текста

Параметры шрифта

Страница «Дополнительно»


Набор настроек

Параметр «Набор настроек» позволяет сохранить текущие параметры драйвера (ориентацию страницы, источник бумаги и др.) для дальнейшего использования. Для удобства пользователя Набор настроек можно выбрать и сохранить на большей части вкладок драйвера принтера. Можно также восстановить используемые по умолчанию параметры драйвера принтера. Для этого в списке «Набор настроек» нужно выбрать значение «Определяется принтером».

Сохранение Набор настроек

Откройте окно драйвера принтера. Выберите нужные параметры печати. В поле «Набор настроек» введите имя для набора установленных параметров (например, «Корпоративный документ» или «Руководство пользователя»).
Нажмите на кнопку «Сохранить». При сохранении Набор настроек сохраняются все текущие параметры драйвера. Драйвер принтера «запоминает» эти параметры для дальнейшего использования под указанным именем.

Примечание.

Можно сохранить до 32 наборов параметров драйвера. После этого кнопка «Сохранить» станет недоступной.

Работа с Набор настроек

Откройте окно интерфейса драйвера принтера. Выберите нужный элемент в списке «Набор настроек».
Нажмите на кнопку OK. После этого принтер будет настроен для печати в соответствии с параметрами Набор настроек.

Удаление Набор настроек

Удалите выбранный набор.


По размеру бумаги

Параметр «по размеру бумаги» позволяет уменьшить или увеличить документ так, чтобы он входил на бумагу выбранного размера. В списке «по размеру бумаги» можно выбрать любой поддерживаемый размер бумаги.

См. также

Масштаб

Страница «Бумага»


Параметры шрифта

Установка параметров шрифта.

Шрифт

Выбор названия шрифта.

Начертание

Выбор начертания шрифта.

Размер

Выбор размера шрифта (от 8 до 400).

Цвет

Выбор цвета шрифта.

Яркость

Позволяет выбрать яркость.

См. также

Диалог «Правка водяного знака»


Параметры оттенков серого

Функция «Улучшение оттенков серого» позволяет сохранять элементы фотографий природы и улучшать контрастность и читаемость при печати цветных документов в оттенках серого.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Режим изображения

С помощью параметров группы «Режим изображения» можно менять внешний вид напечатанных страниц.

См. также

Страница «Графика»


Наклон текста

Позволяет изменить угол расположения водяного знака от -90 до 90 градусов.

См. также

Диалог «Правка водяного знака»


Несколько страниц на стороне

Параметр «несколько страниц на стороне» позволяет указать, сколько страниц будет печататься на одном листе. По умолчанию установлено значение 1.

Можно выбрать одно из следующих значений:

1

2

4

6

9

16

Порядок

Выберите порядок и расположение страниц на листе.

Примечание.

Если для параметра «несколько страниц на стороне» установлено значение 1, параметр «Порядок» становится недоступным.

Флажок «Печатать границы страниц» позволяет выводить на печать рамку вокруг каждой страницы на листе.

Примечание.

Если для параметра «несколько страниц на стороне» установлено значение 1, флажок «Печатать границы страниц» становится недоступным.

См. также

Страница «Макет»


Ориентация

Параметр Ориентация позволяет выбрать направление печати на странице. По умолчанию используется книжная ориентация. Для выбора другого значения параметра Ориентация установите соответствующий переключатель. Можно выбрать одно из следующих значений:

▪ книжная (высота страницы превосходит ее ширину);

▪ альбомная (ширина страницы превосходит ее высоту).

Можно получать перевернутую книжную и альбомную ориентацию, установив флажок «Повернуть».

См. также

Страница «Макет»


Параметры вывода

Параметр Порядок позволяет указать последовательность печати страниц. По умолчанию используется обычный порядок. Вы можете выбрать другое значение параметра Порядок в раскрывающемся списке: Можно выбрать одно из следующих значений:

▪ «стандартный (1,2,3)» — с первой до последней страницы;

▪ «обратный (3,2,1)» — с последней до первой страницы.

▪ нечетные страницы (только страницы с нечетными номерами);

▪ четные страницы (только страницы с четными номерами).

Параметр «Перепечатать при замятии» определяет, следует ли печатать последнюю напечатанную страницу еще раз после устранения замятия. По умолчанию этот флажок не установлен.

Для печати обложки, содержащей имя принтера, имя пользователя сети и имя задания, выберите параметр Страница-разделитель. На этой странице указывается имя принтера, имя пользователя сети и имя задания. Если с принтером работают несколько пользователей, это позволит легко найти нужный документ в выходном лотке.

Если установлен флажок «Использовать шрифты принтера», при печати будут использоваться шрифты, которые хранятся в памяти принтера (шрифты принтера), а используемые в документе шрифты загружаться не будут. Поскольку на загрузку шрифтов требуется время, установка этого флажка позволит ускорить печать. При использовании шрифтов принтера шрифты будут подбираться в соответствии с используемыми документами. Если шрифты в документе очень сильно отличаются от шрифтов принтера, напечатанный документ будет сильно отличаться от документа на экране.

Для сохранения документа в файл формы (C:\FORMOVER\*.FOM) выберите параметр «Сохранить как форму для наложения». Если этот параметр выбран, драйвер принтера будет запрашивать имя файла и путь к нему каждый раз перед печатью документа. Для того чтобы установить путь и имя файла заранее, нажмите на кнопку в поле «Сохранить в», укажите путь к файлу и введите его имя.

Функция «Задать смещение» выполняет смещение групп копий в многостраничных заданиях печати относительно друг друга.

Функция «Степлирование» становится доступной только после выбора значения «Многоцелевой финишер» для параметра «Дополнительный финишер» на вкладке «Принтер».

См. также

Страница «Дополнительно»


Список наложений

Список сохраненных наложений.

См. также

Диалог «Правка наложения»


Действия с наложениями

Кнопка «Загрузить наложение» позволяет загрузить наложение, которое должно печататься в документе.

Кнопка «Создать наложение» позволяет создать наложение. Следующее задание на печать станет наложением, которое будет печататься на документах. Наложение готово для создания. В этот момент его можно отменить, нажав кнопку Отменить наложение. Нажав на кнопку OK, пользователь подтверждает имя и параметры наложения.

Если после создания наложения на принтер отправляется задание, появится диалог с запросом подтверждения наложения. Нажатием на кнопку «Отмена» можно отменить использование наложения.

Кнопка «Удалить наложение» позволят удалить наложение. Для подтверждения удаления будет выдан запрос.

См. также

Диалог «Правка наложения»


Выбор наложения

В списке наложений можно выбрать наложение. Наложение представляет собой одностраничный документ, который может содержать как текст, так и графику (например, адрес и логотип компании).

См. также

Диалог «Правка наложения»

Страница «Дополнительно»


Нестандартный размер бумаги

Позволяет задать нестандартный размер бумаги.

См. также

Диалог «Нестандартный размер бумаги»


Параметры бумаги

Параметр «Размер» позволяет выбрать размер бумаги или конверта.

Примечание.

В приложении, с которым вы работаете, может использоваться другой размер бумаги. В случае проблем проверьте, совпадает ли размер бумаги в приложении и на принтере.

При нажатии кнопки Нестандартный открывается диалоговое окно Нестандартный размер бумаги, в котором можно создать специальный размер бумаги.

Если для параметра Источник задано значение «Автоматический выбор», принтер автоматически выбирает лоток по размеру бумаги. По умолчанию используется значение «автоматический выбор»:

▪ «автоматический выбор» — значение параметра Источник выбирается по значению параметра Размер бумаги;

▪ «ручная подача» — печать будет производиться из лотка ручной подачи.

▪ Многоцелевой лоток: в качестве источника бумаги будет использоваться многоцелевой лоток.

▪ Лоток 1: будет использоваться стандартный лоток принтера.

▪ При выборе значения «лоток 1» или «лоток 2» будет использоваться один из стандартных лотков принтера.

▪ Лоток 2: будет использоваться дополнительная кассета принтера. Этот лоток можно выбрать, только если для параметра «Дополнит. лоток» на странице «Принтер» установлено значение «лоток 2».

▪ «Лоток 3»: выбор дополнительного лотка принтера. Этот лоток можно выбрать, только если для параметра «Дополнит. лоток» на вкладке «Принтер» установлено значение «лоток 2, 3».

▪ «Лоток 4»: выбор дополнительного лотка принтера. Этот лоток можно выбрать, только если для параметра «Дополнит. лоток» на вкладке «Принтер» установлено значение «лоток 2, 3, 4».

▪ Если выбрано значение «лоток 3» или «лоток 4», при печати будет использоваться один из дополнительных лотков. Это значение доступно только при выборе значений «лоток 3» или «лоток 4» для параметра «Дополнит. лоток» на странице «Принтер».

В списке «Тип» выберите тип бумаги в лотке, из которого будет выполняться печать.

Параметр «1-я страница» позволяет указать источник бумаги для печати первой страницы задания. Можно выбирать значения «нет» и те же значения, что и у параметра «Источник». По умолчанию установлено значение «нет».

Примечание.

Лоток, поддерживающий одну модель, может не всегда поддерживать другую модель.

См. также

Страница «Бумага»


Плакат

Параметр Плакат позволяет напечатать страницу на нескольких листах.

В списке «Макет» можно выбрать, сколько листов будет использоваться для печати плаката. Например, если выбрать значение «плакат 2 x 2», плакат будет состоять из двух листов в ширину и двух в высоту — всего четыре листа. По умолчанию используется значение «плакат 2 x 2». Возможные значения:

Плакат 2 x 2

Плакат 3 x 3

Плакат 4 x 4

Плакат 6 x 6

другой

См. также

Страница «Макет»


Печатать весь текст черным

Если установлен флажок Печатать весь текст черным, весь текст в документе будет печататься черным цветом независимо от его цвета на экране. Если этот флажок не установлен, цветной текст будет печататься в оттенках серого.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Диалоговое окно «Настройка задания»

Диалоговое окно «Настройка задания» позволяет выбрать способ печати или сохранения файла задания печати на дополнительном жестком диске. Имеются следующие режимы:

«Обычный»
Предназначен для обычной печати без сохранения документов на жесткий диск. Установите флажок Сохранить на диске для сохранения документа на жестком диске после печати. Сохраненный документ можно распечатать в любое время как через панель управления принтера, так и с помощью компьютера.

«Для проверки»
Предназначен для распечатки более двух копий документа. После печати первой копии принтер останавливается, позволяя проверить отсутствие ошибок при печати. После проверки можно продолжить печать оставшихся копий. Если требуется сохранить файл на жестком диске после пробной печати, установите флажок Сохранить на диске.

«Секретный»
Обеспечивает сохранение документа на жесткий диск под указанным паролем для предотвращения несанкционированного доступа к нему. Для распечатки такого документа необходимо ввести пароль. После печати документ удаляется с жесткого диска. Если требуется сохранить файл на жестком диске после печати, установите флажок Сохранить на диске.

«Сохранить»
Предназначен для сохранения документа на жестком диске без распечатки. При распечатке документа через панель управления необходимо ввести пароль. Данное значение можно использовать при сохранении личных или секретных документов. Установите флажок Сохранить на общем диске для сохранения документа на жестком диске без его печати. Сохраненный таким образом документ сможет распечатать любой пользователь без ввода пароля. Этот режим можно использовать для сохранения общих документов.

«Поставить в очередь»
Предназначен для работы с большими объемами данных. При выборе этого значения документ сохраняется на жестком диске, а затем распечатывается в порядке очереди, тем самым уменьшая загрузку компьютера.

«Расписание печати»
Предназначен для печати документов в определенное время. Например, можно сохранить документ на жестком диске и запланировать его распечатку на 11 часов вечера, когда принтер практически не используется.

В группу «Свойства задания» входят следующие параметры.

«Пользователь»
Ввод пользователь. Этот параметр можно использовать для отложенной распечатки файла или поиска сохраненного файла с помощью панели управления принтера.

«Имя задания»
Ввод имени задания печати. Этот параметр можно использовать для отложенной распечатки файла или поиска сохраненного файла с помощью панели управления принтера.

«Пароль»
Ввод пароля для сохранения файла в режиме «Секретный». Эта настройка доступна только при выборе параметра Секретный или Сохранить при снятом флажке «Сохранить на общем диске». Если для определенного файла установлен пароль, его необходимо будет ввести для распечатки или удаления этого файла.

«Печать в»
Ввод времени распечатки документа. Параметр доступен только в режиме «Отложить».

См. также

Страница «Дополнительно»


Конфигурация принтера

Параметр «Дополнит. лоток» позволяет выбрать дополнительный источник бумаги, если он установлен.

Примечание.

Если выбрано значение «Дополнит. лоток», оно появится в списке значений параметров «Источник» и «1-я страница» в группе «Параметры бумаги» на вкладке «Бумага».

Параметр «Дополнит. лоток» позволяет указать дополнительный лоток принтера. Возможные значения параметра — «лоток 3», «лоток 4» и «нет».

Примечание.

При выборе значения «лоток 3» или «лоток 4» оно появится в списке значений параметров «Источник бумаги» и «1-я страница» в группе «Параметры бумаги» на странице «Бумага».

Если вы находитесь на большой высоте, установите флажок «Поправка на высоту» для регулировки расхода тонера.

Параметр «Блок для двусторонней печати» позволяет указать, что установлено устройство двусторонней печати.

Флажок «Энергосбережение» включает вход принтера в спящий режим.

Установите флажок «Дополнительный жесткий диск (HDD)», если в принтере установлен дополнительный жесткий диск.

При установке дополнительного финишера выберите параметр «Многоцелевой финишер».

См. также

Страница «Принтер»


Растровое сжатие

С помощью параметра «Растровое сжатие» можно выбрать метод сжатия. Можно выбирать значения «Автоматически», «Минимальное», «Среднее» и «Максимальное». По умолчанию используется значение «Автоматически».

- При выборе значения «Автоматически» применяется оптимальный метод сжатия между минимальным и средним.

- При выборе значения «Минимальное» применяется метод сжатия без потери данных. Качество печати такого документа будет высоким, так как потери данных при сжатии не происходит.

- При выборе значения «Среднее» применяется метод сжатия, при котором происходит потеря данных. Качество печати выше, чем при выборе значения «Максимальное», а скорость выше, чем при выборе значения «Минимальное».

- При выборе значения «Максимальное» применяется метод сжатия, при котором происходит потеря данных. Некоторое количество данных при сжатии может быть утрачено, однако скорость печати значительно увеличивается.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Уменьшить/увеличить

Параметр «уменьшить/увеличить» позволяет уменьшить или увеличить выводимое на печать изображение. Значение уменьшения или увеличения в процентах по отношению к исходной странице определяется коэффициентом масштабирования. По умолчанию используется коэффициент 100%. Можно выбирать значения от 25% до 400% с приращением 1%.

См. также

Масштаб

Страница «Бумага»


Разрешение/Качество

Разрешение

Параметры группы «Разрешение» определяют качество печати в простейшей форме: число точек на дюйм.

Качество

Параметр «Качество» определяет качество печати в простейшей форме.

См. также

Страница «Графика»


Масштаб

Печать с масштабированием позволяет уменьшать или увеличивать выводимую на печать страницу.

Уменьшить / увеличить

по размеру бумаги

Параметры масштабирования становятся доступными, если в поле со списком «Тип» на вкладке «Макет» выбрано значение 1 страница на стороне.

См. также

Страница «Бумага»


Режим экономии тонера

Режим экономии тонера позволяет экономить тонер принтера при печати черновиков. Для печати в стандартном режиме выберите значение «Выкл.», а для экономной печати - «Вкл.». По умолчанию установлено значение «определяется принтером». выключен.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Параметры TrueType

Параметры загрузки шрифтов и переключатель «печатать как графику» определяют способ вывода на печать текста документа.

Загружать как векторное изображение

Если при печати документа шрифты печатаются неверно, выберите параметр «Загружать как растр» и снова отправьте задание на печать. Параметр «Загружать как растр» удобен при печати документов Adobe.

Загружать как растр

При выборе этого параметра драйвер загружает как точечные рисунки любые используемые в документе шрифты, которые не хранятся в памяти принтера. Если шрифты на странице документа печатаются неверно, выберите параметр «Загружать как растр» и снова отправьте задание на печать. Параметр «Загружать как растр» удобен при печати документов Adobe.

Примечание.

Точечные рисунки, особенно крупные, требуют больше памяти и больше времени на обработку.

Печатать как графику

При печати документов с большим количеством графики и относительно небольшим содержанием шрифтов TrueType выбор этого варианта позволит увеличить скорость печати. В этом случае драйвер будет загружать все шрифты TrueType как графику. При печати шрифтов TrueType в виде графики меньше расходуется память принтера, а печать может ускориться. Кроме того, этот вариант удобен, если вы хотите напечатать графику поверх текста, чтобы были видны только открытые фрагменты символов.

См. также

Страница «Графика»

Диалоговое окно «Дополнительные параметры»


Тип печати

В поле со списком Тип печати можно выбрать печать нескольких страниц на стороне, печать плаката и печать брошюры.

См. также

Страница «Макет»


Текст водяного знака

Введите в это поле текст водяного знака, который будет печататься на листе.

Только на первой странице: печать водяного знака только на первой странице документа. По умолчанию этот флажок не установлен.

См. также

Диалог «Правка водяного знака»


Выбор водяного знака

В списке «Текущие водяные знаки» можно включать и отключать водяной знак.

См. также

Диалог «Правка водяного знака»

Страница «Дополнительно»